X1/9 Fiat Bertone FORUM
http://www.icsunonove.it/forum/

Luca X19_Work in progress ... 1300 Prima Serie ...
http://www.icsunonove.it/forum/viewtopic.php?f=27&t=8529
Pagina 3 di 3

Autore:  Giulio [ mer ago 05, 2015 8:49 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Camhillx19 ha scritto:
La moquette blu è della serie speciale del 1976 e che io sappia nelle prime serie era color bruciato,rosso o rosso-bruciato! :P


La moquette della prima serie era solo rossa o bruciato.

Con il colore blu francia gli abbinamenti erano: selleria beige con moquette bruciato o selleria nera con moquette rossa.

Importante sapere che alcuni dei primi esemplari ( fino a telaio inferiore a 1000) uscirono con moquette nera!

Autore:  Filippox1\9 [ mer ago 05, 2015 9:14 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Ciao Luca, per quanto riguarda la moquette concordo con Giulio e Camillo! Per il colore della macchina potrebbe essere che prima era verde, poi fatta blu e poi rossa (o viceversa, prima blu, poi verde e rossa)? Per telefono mi avevi detto che la macchina era uniproprietario o sbaglio, forse ricordo male, se ricordo bene, lui lo sa di sicuro il colore della tua ics?
I pianali anche se apparentemente buoni dovrai rimuoverli, perchè ti servirà spazio per lavorare sugli scatolati che li costeggiano, già riparati in maniera sommaria, e che dovrai ricostruire in quanto sono parti importanti del telaio!
ciao

Autore:  Luca_x19 [ mer ago 05, 2015 9:40 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Grazie delle dritte ragazzi.
Domani controllo con calma e vi faccio sapere,oggi non ho avuto possibilita'.
La moquotte originale che ho trovato sotto era colore rosso.
Molto molto sbiadita ma di colore rosso e sopra avevano incollato della moquotte colore nero ...

Autore:  Aldo [ gio ago 06, 2015 12:55 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Anche i pianali sono stati rifatti, con lamiera piana, e non hanno più i buchi per gli scoli. Fai bene a cambiarli.

Autore:  Filippox1\9 [ gio ago 06, 2015 2:20 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Aldo ha scritto:
Anche i pianali sono stati rifatti, con lamiera piana, e non hanno più i buchi per gli scoli. Fai bene a cambiarli.

Che occhio Aldo, non avevo fatto caso ne alla mancanza degli scoli ne al fatto che la lamiera fosse piana, comunque si se li rimuovi è meglio sia perché devono avere una forma un po bombata verso il basso sia per poter ricostruire meglio le zone limitrofe!
Ciao

Autore:  Alpinu [ gio ago 06, 2015 11:35 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Giulio ti confermo , blu francia, interni neri moquette nera , la mia prima X inizio 73 telaio sotto al 1000 era così.
Alpinu

Autore:  Luca_x19 [ ven ago 07, 2015 9:03 am ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Ottimo allora, almeno la moquotte nera si trova da qualsiasi tappezziere ! :lol:
Per i lamierati sapete dove posso trovarli a prezzo onesto ?

Autore:  Luca_x19 [ ven ago 07, 2015 9:06 am ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Giulio ha scritto:
Luca, riguardo il tettuccio prova a guardare questa vecchia discussione: magari ti aiuta.
viewtopic.php?f=1&t=5506&p=44364&hilit=tettuccio#p44364

Grazie Giulio ma non capisco se in sezione è come il mio che è "grosso" e con dei "rinforzi" verticali ...
quasi nervature ...
Si vedono bene in questa foto : http://postimg.org/image/3nf1dclad/ Qualcuno con una prima serie può dirmi se il suo è uguale al mio ???

Autore:  Marelli Plex [ ven ago 07, 2015 5:28 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Buona sera.
Scusate l'interruzione e l'o.t.
ConteMax ha scritto:
ciao Luca e ben arrivato,
anch'io sono nuovo del forum e sono stato accolto benone. ho visto che la tua monta l'accensione elettronica (che è quella dell'a112) come hanno montato alla mia 1500 però sull'asse a camme. saresti così gentile da fare alcune misurazioni per me? chi l'aveva prima di me ha staccato il contagiri (fili marrone/bianco e verde) dal polo negativo dello spinterogeno sostenendo che si bruciava il modulo d'accesione (30€). nel mio caso il negativo della bobina è in corto con la carcassa della bobina stessa,a diifferenza di altre bobine che ho che sono isolate , credo sia questo il problema.p.f. verifica inoltre le impedenze del primario e del secondario. grazie e a presto.
guarda nella sezione ricambi se ti serve qualcosa .....
ciao!
Massimo


Di questa accensione si legge solo il codice del modulo insieme con la bobina, procurate anche il codice della bobina per cercare informazioni.
Ho trovato i dati per caso e per fortuna ho visto che combacia anche il codice della bobina in foto.
Il codice è sotto la staffa che regge la bobina quindi ce ne potrebbero essere altre,bisogna smontarla per leggere.
Per stavolta è proprio lei.

Allegato:
BAE 207A.PNG
BAE 207A.PNG [ 56.15 KiB | Osservato 6478 volte ]

Autore:  Filippox1\9 [ ven ago 07, 2015 10:38 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Luca_x19 ha scritto:
Ottimo allora, almeno la moquotte nera si trova da qualsiasi tappezziere ! :lol:
Per i lamierati sapete dove posso trovarli a prezzo onesto ?


Se li trovi è già tanto... Prova da Sassi a Torino, i parafanghi anteriori dovrebbero ancora averli, i sottoporta mi avevano detto che non li facevano più riprodurre poichè il margine di guadagno era troppo basso, comunque provaci, altrimenti se c'è una ditta con una pigatrice potresti commissionarglieli, per i pianali fatteli da solo non prendere quelli di Sassi che pur essendo ben fatti costano troppo. Ciao

Autore:  Luca_x19 [ mar ago 11, 2015 10:08 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Dato che per lavoro tratto con fornitori e piegatori di alluminio\acciaio,ho intenzione di dare incarico a loro per rifare i lamierati di cui necessito, a patto che non si parli di un parafango o di altri lamierati che per forza di cose, devo recuperare da un'altra macchina.
Proverò a sentire un pò in giro poi vi aggiorno.
Nel frattempo stasera dopo lavoro ho proseguito con lo smontaggio e confermo che la macchina IN ORIGINE era blue francia, il verde è stato dato sopra e si sfoglia solo a guardarlo.
La paratia dietro il guidatore è blue,i sottoporta idem e le traverse dietro il cruscotto idem...
C'è da lavorare ma in linea di massima non sono al momento molto disperato ... Adesso sto meditando su che propulsore montare , se 1300 o 1500.
A detta di molti il 1300 se ben preparato è più pronto a salire di giri,più divertente e più fruibile rispetto al 1500 da cui si spremono più cv ma è più morbido e più "pacato" .
Partendo dal presupposto che comunque il 1300 che ho è derivato dal 128 sport che conosco molto bene avendone una, punterei più sul 1500 Delta \ Prisma a dire il vero che per due lire ricavo da qualsiasi demolitore della zona .
Il mio 1300 sebbene sia leggermente potenziato, non mi soddisfa appieno ma considerate che ha solo un doppio corpo Weber 32 DMTR ... qui punto a due DCNF invece ...
Per il cambio poi ci penso, tanto i pareri sulle rapportature non mancano !!!

Autore:  Cris [ mer ago 12, 2015 8:40 am ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Bellissimo il Blu Francia. :D :D

Per il motore, se proprio vai di modifica, pensa anche al 1600 Tipo/Tempra/Punto 90 :wink:

Autore:  Luca_x19 [ gio ago 13, 2015 2:50 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Quello che mi "frena" sul 1500 o 1600 è il fatto che avendo la corsa maggiore, il motore differisce in altezza di un paio di cm che mi costringono a modificare le cerniere alzandole o mi costringono a montare il coprimotore del 1500 che è più sporgente nel centro ed esteticamente non mi fa impazzire.
Nel frattempo comunque continua l'opera di smontaggio a tempo perso ho recuperato qualche ricambio come il tettuccio del 1300,le maniglie apriporta,i due bracci per i tergicristalli ed altro grazie all'amico Novax qui del forum che mi verranno spedite a breve.
Poi ho trovato anche il parafango anteriore destro (il mio è troppo malandato per salvarlo), il cruscotto,i fanali anteriori ed altri particolari che mi servono, in pratica mezza macchina !
Si avvicina l'ora dello smontaggio motore e visione del benedetto codice che al momento, a motore montato sulla testata non riesco a leggere... ha le ore contate !
Il macello di cavi e di modifiche fatte all'impianto elettrico mi costringeranno probabilmente a rifarlo di sana pianta , ci sono cavi volanti e mammuttini,prese,spinotti e rubacorrente ovunque ... non voglio conoscerne il passato.

A presto ... !

Ps. Grazie briccone !

Autore:  Cris [ gio ago 13, 2015 3:08 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Luca_x19 ha scritto:
Quello che mi "frena" sul 1500 o 1600 è il fatto che avendo la corsa maggiore, il motore differisce in altezza di un paio di cm che mi costringono a modificare le cerniere alzandole o mi costringono a montare il coprimotore del 1500 che è più sporgente nel centro ed esteticamente non mi fa impazzire.
A presto ... !

Ps. Grazie briccone !


Il buon DHLO sulla sua X americana 1500 aveva montato il 1600cc con il copri-cofano del 1300....

Autore:  Luca_x19 [ sab ago 15, 2015 2:50 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

NON sò di preciso se le scocche del 1300 e del 1500 nella fattispecie america, sono uguali in tutto e per tutto e quindi non posso affermare con assoluta certezza che il trapasso si possa fare ad occhi chiusi.
Probabilmente non lo sono, le versioni America in generale differivano di qualche particolare anche sugli ingombri laterali e complessivi, non mi stupirebbe che fossero più alte di qualche cm e questo spiegherebbe come è possibile montare il coperchio del 1300 dritto.
Preferibilmente farei un confronto con macchine identiche e della stessa serie ... magari qualche esperto può illuminarci.
Comunque, non è un problema, una volta deciso poi la soluzione si trova ma mi sto più che altro puntando sulla carrozzeria e sui ricambi che mi servono ...
A quanto ho visto stamattina al posteriore monta i cerchi da 14 perchè i dischi e i mozzi sono maggiorati e il 13 non ci stava, probabilmente sono quelli di una Delta ma ve lo potrò dire con certezza lunedì quando li smonterò ... ne deve avere viste di cotte e di crude, d'altronde con 9 proprietari alle spalle c'era da aspettarselo...

Autore:  Michele Oliva [ mar feb 27, 2018 1:33 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

Buongiorno , scusate se mi intrometto qui ,
Sto cercando il kit dei 4 manicotti impianto di raffreddamento ,
Potete gentilmente indirizzarmi su qualcuno che li vende ? anche quelli in silicone ? .
Grazie

Autore:  ZaK_78 [ gio mar 01, 2018 9:22 pm ]
Oggetto del messaggio:  Re: Luca X19_Work in progress ... 1300 Prima Serie ...

https://m.it.aliexpress.com/item/195457 ... sstype=600

:wink:

Pagina 3 di 3 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/