X1/9 Fiat Bertone FORUM
http://www.icsunonove.it/forum/

la mia X1/9 1300
http://www.icsunonove.it/forum/viewtopic.php?f=27&t=8249
Pagina 5 di 9

Autore:  Rùbèrt x1/9 [ sab giu 04, 2016 5:27 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Filippox1\9 ha scritto:
Ma quale fine lavori Roberto... avanti tutta che quando finiamo le nostre ics facciamo un raduno solo per i restauratori: Tu, Aldo, Champions, Denvorex... e io!!!

Nooo! Mi fate fare brutta figura la mia non sarà mai ben restaurata come le vostre :roll:

Autore:  Rùbèrt x1/9 [ sab giu 04, 2016 5:36 pm ]
Oggetto del messaggio:  Re: re

Paolo Rizzato ha scritto:
E' stupenda! Complimenti

Grazie ! Spero che renda anche dal vivo ! E di finirla presto ! Anche perché la stagione anche se non sembra è già cominciata

Autore:  Rùbèrt x1/9 [ sab giu 04, 2016 5:37 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Aldo ha scritto:
Certo! Ci vediamo domenica! :D

Ok a domani!

Autore:  Filippox1\9 [ lun giu 06, 2016 11:39 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Rùbèrt x1/9 ha scritto:
Filippox1\9 ha scritto:
Ma quale fine lavori Roberto... avanti tutta che quando finiamo le nostre ics facciamo un raduno solo per i restauratori: Tu, Aldo, Champions, Denvorex... e io!!!

Nooo! Mi fate fare brutta figura la mia non sarà mai ben restaurata come le vostre :roll:

Ma quale brutta figura che stai facendo un capolavoro...

Autore:  Rùbèrt x1/9 [ mer giu 08, 2016 10:58 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

TU STAI FACENDO UN CAPOLAVORO!!! Io pensavo di dover fare molto meno... Ma :cry:

Autore:  Rùbèrt x1/9 [ sab giu 11, 2016 4:17 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

:mrgreen:

Allegati:
IMG-20160611-WA0002.jpg
IMG-20160611-WA0002.jpg [ 198.18 KiB | Osservato 2432 volte ]

Autore:  Rùbèrt x1/9 [ sab giu 11, 2016 4:21 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

:mrgreen: :lol: :mrgreen:

Allegati:
IMG-20160611-WA0001.jpg
IMG-20160611-WA0001.jpg [ 239.63 KiB | Osservato 2432 volte ]

Autore:  Rùbèrt x1/9 [ sab giu 11, 2016 4:26 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Anche se qui sta passando il 4 regioni i lavori non si fermano :mrgreen:

Allegati:
IMG-20160611-WA0000.jpg
IMG-20160611-WA0000.jpg [ 217.86 KiB | Osservato 2431 volte ]

Autore:  AutoElegant [ sab giu 11, 2016 7:48 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Roberto stai andando proprio come un treno!!!!! :D :D :D

Autore:  Giulio [ sab giu 11, 2016 9:00 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Escila! :mrgreen:
Non puoi aspettare sempre il Marco.... :wink:

Autore:  Camhillx19 [ sab giu 11, 2016 9:04 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Bene il motore è su! :P Appena sei sulle 4 ruote sei già a buon punto!!! :wink:

Autore:  Filippox1\9 [ dom giu 12, 2016 10:19 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Se ti avanza un carburatore, il mio non me lo ritrovo più, chissà dove lo ho infilato... Oggi ho passato un'ora a cercarlo negli scatoloni... Non mi ero segnato dove lo mettevo perché tanto mi ero detto:"è l'ultima cosa che monto... E invece ora vorrei provare il motore..." Tanto lo ritrovo... :mrgreen:
A parte gli scherzi, la tua ics già ha cambiato aspetto... Mi sa tanto che quest'estate riesci a farci già un giretto... :D

Autore:  Rùbèrt x1/9 [ lun giu 13, 2016 12:37 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

AutoElegant ha scritto:
Roberto stai andando proprio come un treno!!!!! :D :D :D

Speriamo di non deragliare! :lol:

Autore:  Rùbèrt x1/9 [ lun giu 13, 2016 12:39 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Giulio ha scritto:
Escila! :mrgreen:
Non puoi aspettare sempre il Marco.... :wink:

Non vedo l ora!!!!!!!!!!! :wink:

Autore:  Rùbèrt x1/9 [ lun giu 13, 2016 12:41 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Camhillx19 ha scritto:
Bene il motore è su! :P Appena sei sulle 4 ruote sei già a buon punto!!! :wink:

Cerco di fare presto perchè il 24 mi viene a trovare un amico :wink:

Autore:  Rùbèrt x1/9 [ lun giu 13, 2016 12:44 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Filippox1\9 ha scritto:
Se ti avanza un carburatore, il mio non me lo ritrovo più, chissà dove lo ho infilato... Oggi ho passato un'ora a cercarlo negli scatoloni... Non mi ero segnato dove lo mettevo perché tanto mi ero detto:"è l'ultima cosa che monto... E invece ora vorrei provare il motore..." Tanto lo ritrovo... :mrgreen:
A parte gli scherzi, la tua ics già ha cambiato aspetto... Mi sa tanto che quest'estate riesci a farci già un giretto... :D

Non dirmi niente,ci metto più tempo a cercare le cose nei cartoni che a montarle! In teoria spero! :evil:

Autore:  Rùbèrt x1/9 [ sab giu 18, 2016 7:06 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

In settimana come mi ha cosigliato e fornito il grande Camillo ho montato la modifica cuscinetti ammortizzatori anteriori

Allegati:
IMG-20160618-WA0000.jpg
IMG-20160618-WA0000.jpg [ 228.11 KiB | Osservato 2339 volte ]

Autore:  Rùbèrt x1/9 [ sab giu 18, 2016 7:22 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Montato motorino alternatore collettore scarico aspirazione carburatore termostato e manicotto

Allegati:
IMG-20160618-WA0002.jpg
IMG-20160618-WA0002.jpg [ 209.06 KiB | Osservato 2339 volte ]

Autore:  Rùbèrt x1/9 [ sab giu 18, 2016 7:31 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

E oggi invece di andare a vedere la Silver flag ho cambiato la scatola guida montato la meccanica anteriore ora la x è tornata sulle 4 ruote ma mi sono dimenticato di fargli una bella foto :mrgreen:

Allegati:
IMG-20160618-WA0004.jpg
IMG-20160618-WA0004.jpg [ 218.4 KiB | Osservato 2338 volte ]

Autore:  AutoElegant [ sab giu 18, 2016 7:52 pm ]
Oggetto del messaggio:  Re: la mia X1/9 1300

Bravo Roberto! :D

Pagina 5 di 9 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/