Oggi è lun ago 08, 2022 4:19 am


Tutti gli orari sono UTC + 1 ora [ ora legale ]



Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: adaliaselena!!!??
MessaggioInviato: ven ott 07, 2011 1:02 pm 
Avatar utente

Iscritto il: gio giu 24, 2010 1:15 pm
Messaggi: 3618
Località: None (To)
Auto: Fiat X1/9 1300
Che motivo c'è di impestare il Forum in questo modo?


Condividi su FacebookCondividi su TwitterCondividi su RedditCondividi su Google+
Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: ven ott 07, 2011 1:12 pm 
Avatar utente

Iscritto il: lun giu 07, 2010 11:51 pm
Messaggi: 651
Località: Cormons/Bruxelles
Auto: x1/9 1500 carb, mx5
magari e' un BOT
ma la domanda resta, anche per le varie mail.
Perche' mai dovrei comrpare viaggra, elettronica, etc da uno che mi spamma?
Vado da un altro anche solo per fargli dispetto...
Mah..



PS:
perche' la parola via gra e' censurata?
Sara' per simili motivi...


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: ven ott 07, 2011 7:13 pm 
Avatar utente

Iscritto il: mer mag 04, 2005 11:34 am
Messaggi: 6041
Località: Montopoli di Sabina (RI)
Auto: Fiat X1/9 Five Speed
Admin..... fa qualcosa......

Immagine


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: ven ott 07, 2011 8:16 pm 
Avatar utente

Iscritto il: gio giu 24, 2010 1:15 pm
Messaggi: 3618
Località: None (To)
Auto: Fiat X1/9 1300
:mrgreen: :mrgreen:

Meno male che c'è il buon Daniele!


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: lun ott 10, 2011 1:21 pm 
Avatar utente

Iscritto il: mer mag 04, 2005 11:34 am
Messaggi: 6041
Località: Montopoli di Sabina (RI)
Auto: Fiat X1/9 Five Speed
E' tornataaaaaaaaaaaaaaaaaa


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: lun ott 10, 2011 2:08 pm 
Avatar utente

Iscritto il: mer mar 22, 2006 7:02 pm
Messaggi: 5998
Località: Lissone (Monza)
Auto: Bertone X1/9 1500
Ho già  segnalato il problema a Daniele. Spero che riesca a risolvere definitivamente.


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: adaliaselena!!!??
MessaggioInviato: lun ott 10, 2011 2:22 pm 
Avatar utente

Iscritto il: mer mag 04, 2005 11:34 am
Messaggi: 6041
Località: Montopoli di Sabina (RI)
Auto: Fiat X1/9 Five Speed
Bricca ha scritto:
Ho già  segnalato il problema a Daniele. Spero che riesca a risolvere definitivamente.


San Daniele da Bertone :D :D :D


Top
Non connesso Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron

Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010


Zenisator